fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Demande avis u6 ?
Probleme allumage ????? EmptyJeu 11 Juil - 14:19 par Casque1418

» micro tracteur 1032
Probleme allumage ????? EmptyMer 10 Juil - 12:08 par adrid3

» tige regulateur
Probleme allumage ????? EmptyJeu 4 Juil - 13:56 par jeff

» Motostandard U9
Probleme allumage ????? EmptyMar 25 Juin - 20:01 par Redragon

» charue reversible 2 socs pour motostandard 1050D
Probleme allumage ????? EmptyJeu 20 Juin - 17:06 par qtd

» Motostandard Gutbrod SUPER-U72 Moteur Motosacoche 1026 SRLX 36
Probleme allumage ????? EmptySam 15 Juin - 18:30 par GLR56

» Motofaucheuse RR3
Probleme allumage ????? EmptySam 8 Juin - 17:23 par Pathv

» resouder 12 doigts de l embrayage d'un U6
Probleme allumage ????? EmptySam 8 Juin - 16:56 par Pathv

» vends mooteur T150
Probleme allumage ????? EmptyVen 7 Juin - 15:05 par veve

Shopactif


Probleme allumage ????? Empty
Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Petites annonces
partenaires
Kit sellerie pour rénovation de siege de 1030 et 1040 bientôt disponible sur le forum pour tout renseignement envoyer un MP a " lalouise "

Probleme allumage ?????

Aller en bas

Probleme allumage ????? Empty Probleme allumage ?????

Message  jeannoeldumans le Mer 4 Sep - 10:27

Encore un prob, cote carbu ça doit etre bon,que je m'explique, le moteur démarre bien, tourne 5 minutes, un peu rapide a mon gout, et calle tranquil, la bougie n'ai pas humide, un peu chaude, ça serai pas un prob de vis platine ou un truc comme ça, genre allumage, la bougie es neuve, si quelqu'un peut m'aiguillé merci d'avance.
Jeannoeldumans.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Mer 4 Sep - 10:29

jeannoeldumans a écrit:Encore un prob, cote carbu ça doit etre bon,que je m'explique, le moteur démarre bien, tourne 5 minutes, un peu rapide a mon gout, et calle tranquil, la bougie n'ai pas humide, un peu chaude, ça serai pas un prob de vis platine ou un truc comme ça, genre allumage, la bougie es neuve, si quelqu'un peut m'aiguillé merci d'avance.
moteur aspera motors
lic. tecumseh
ref a21ba1006f-lav 35/b
Jeannoeldumans.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Mer 4 Sep - 10:30

[quote="jeannoeldumans"][quote="jeannoeldumans"]Encore un prob, cote carbu ça doit etre bon,que je m'explique, le moteur démarre bien, tourne 5 minutes, un peu rapide a mon gout, et calle tranquil, la bougie n'ai pas humide, un peu chaude, ça serai pas un prob de vis platine ou un truc comme ça, genre allumage, la bougie es neuve, si quelqu'un peut m'aiguillé merci d'avance.
moteur aspera motors
lic. tecumseh
ref a21ba1006f-lav 35/b 10077 494
Jeannoeldumans.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  2j le Mer 4 Sep - 10:35

contrôle l’alimentation d'essence (filtre)
quant les rupteur déconne il y à plut d'allumage ce serait plutôt le condensateur ou la bougie
2j
2j

Messages : 1913
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Mer 4 Sep - 11:42

ses drole il démarre bien tourne 5 minutes au bout de 5mn les rupteur ou condo peuvent deconne, pour le filtre essence j'en ai pas vue ou je sais pas ou il ai, j'ai rajoute un obinet comme ça je suis tranquil qd j'enléve le réservoir, pas la bougie elle es neuve, cette am je démonte le dessus et je fais des photos et la tu me dira quoi,
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Mer 4 Sep - 19:53

jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  2j le Mer 4 Sep - 22:56

ta un module d'allumage Very Happy  ces pas la Twisted Evil 
ces encor un problème de carbu rein de grave juste que le réservoir plein de merde qui ta pourri l'alimentation , ou bien une bougie à deux balle!! type NGK ou bosch , tes pas à l’abri d'une bobine qui déconne à chaud
2j
2j

Messages : 1913
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Jeu 5 Sep - 4:26

Merci pour la réponse, alors pour l'alimentation tous es propre j'ai demonté completement le carbu et nettoye le reservoir, le tuyau es neuf et aussi le robinet, la bobine sur la photo ses quoi ???, le machin bleu ses un condo ou le module d'allumage ???? il faut que je passe un coup de papier de verre tres fin sur le stator et les 2 elements du rotor comme on fait sur les moteurs en 220/380, sa favorisera le contacte.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Jeu 5 Sep - 4:29

Sur le feutre qui es dans la petite boite en contacte de l'arbre, je peu lui mettre un peu d'huile dessus ???
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  2j le Jeu 5 Sep - 9:36

bonjour à tous
pas besoin de lubrifier c’était bon quant il y avais les rupteur , oui le truc bleu ces bien le module , pas tout jeune ces une marque qui existe plut ,
nettoie bien les entrefers , laisse un jeu de 2 dixième
2j
2j

Messages : 1913
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Jeu 5 Sep - 9:45

Merci pour tes precieux renseignements tu connais ça par coeur, chapeau MONSIEUR, le condo ses quoi et ou ????, encore merci et bonne journée a vous, ici au Mans il fait beau ce matin et surement chaud cet AM.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  2j le Jeu 5 Sep - 9:58

condo diminutif de condensateur ou aussi capacité  capa
rupteur pour visse platinet

j'avais le même problème sur un de mes moteur je penser que cela venait de la bougie et finalement cela était du à un encrassement de l’alimentation
2j
2j

Messages : 1913
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Jeu 5 Sep - 19:48

Pour la bougie ses une Champion CJ8 si tu as une reference mieux, je suis preneur, je la changerai du coup.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  2j le Jeu 5 Sep - 21:06

ces le bon choix
2j
2j

Messages : 1913
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Ven 6 Sep - 6:34

Merci pour ta réponse, comme j'ai aucune doc sur mon motocu, j'ai qu'une date sur le carbu 74 (si ses celui d'origine), et le motocu a du passe de main en main mais aucune usure, a part le guidon qui a du être retordu pour des commodités de maintien, ses pour ça que je recherche une doc sur mon motocu on un site pour l'avoir.
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  jeannoeldumans le Ven 13 Sep - 5:31

En tournant le lanceur ça donne une petite étincelle peut etre que je tourne pas asse vite, il faut dire que j'etais seul a le faire, il faut que je regarde si j'ai bien 2/10 d'espace entre la bobine et le rotor, encore merci
jeannoeldumans
jeannoeldumans

Messages : 56
Date d'inscription : 09/08/2013
Age : 68
Localisation : Le Mans

Voir le profil de l'utilisateur https://picasaweb.google.com/arcenciel72/JardinEtJardinage?authu

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  2j le Ven 13 Sep - 6:30

pas besoin de tourner plus vite , dé oxyde bien les entrefers et règle les
2j
2j

Messages : 1913
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Probleme allumage ????? Empty Re: Probleme allumage ?????

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum