fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

Panne au démarrage T 115

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne au démarrage T 115

Message  Olivier6166 le Sam 21 Avr - 9:05

Bonjour à toutes et tous.

Comme expliqué ici en fin de page 2: http://fans-de-motostandard.forumgratuit.org/t797p15-bonjour-a-toutes-et-tous#7704, je pense orienter mes recherches vers la clavette qui pourrait être cassée, problème, le débutant intégral que je suis a du mal à visualiser cette pièce et surtout à la situer(sous le volant moteur?).
Les quelques clichés trouvés sur le "Oueb" ne m'éclairent pas plus tant les formes varient.
Comme précisé dans le sujet précité, je vais donc retirer le volant moteur en espérant y découvrir quelque chose.
Ah ces "djeunes, sont fous"!
Précision, j'ai entendu avant la panne un cliquetis permanent lorsque la machine tournait, puis une pièce métallique qui tombait à l'intérieur lors du soulèvement de mon moteur, suis-je sur la bonne piste ? Dans l'attente, cordiales salutations à vous et d'avance merci.

Olivier6166

Messages : 53
Date d'inscription : 15/04/2012
Age : 50
Localisation : Tarn Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Invité le Sam 21 Avr - 9:28

Bonjour Olivier.

Pour la clavette, c'est une demi lune. Il arrive qu'elle se cisaille au ras du cône du vilebrequin et ça ne se voit pas toujours facilement.

Pour la pièce que tu as entendu tomber, il faut ouvrir...

Bon courage. farao

Invité
Invité


Revenir en haut Aller en bas

Re

Message  Olivier6166 le Sam 21 Avr - 10:52

Bonjour et merci à toi pour l'indication concernant la forme de cette clavette supposée endommagée. Pour l'heure, ne disposant pas de matériel de mécanique conséquent, je galère pire qu'un bleu pour enlever ce volant moteur de malheur. Je vous tiens au courant. geek

Olivier6166

Messages : 53
Date d'inscription : 15/04/2012
Age : 50
Localisation : Tarn Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Invité le Sam 21 Avr - 12:24



Dernière édition par Pharaon le Sam 21 Avr - 12:27, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Olivier6166 le Sam 21 Avr - 18:05

Merci à toi pour tout ceci.
Je consulte et re-consulte ces documents, et maintenant que le volant magnétique est extirpé, je vais tenter le démontage afin d'accéder à cette probable clavette cassée que je n'arrive pas à situer malgré la documentation. Quand on n'est pas doué geek ...

En annexe, une chose m'étonne, ma machine identifiée comme un "jubilé 52", ne ressemble pas au modèle présenté en photo. Le réservoir, le filtre à air ne sont pas pareil par exemple.
D'un autre côté, j'ai beau consulter les docs présentes sur le site, mais rien à propos de mon moteur un T115, sa cylindrée et puissance réelle. Mes recherches sur le "oueb" sont vaines à cette heure. Mystère total, à croire que ce modèle sort de nulle part.

Je vous souhaite une bonne soirée et cesse de vous saouler avec mes questions sans fin. drunken

Olivier6166

Messages : 53
Date d'inscription : 15/04/2012
Age : 50
Localisation : Tarn Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Invité le Sam 21 Avr - 18:26

T 115 = T116 ou T 114: Cylindrée 123 cm3, 5 cv.

Si le volant est sorti, tu dois voir la clavette, mais si elle est cisaillée il doit rester un morceau dans le logement sur le vilebrequin et ce n'est pas facile de le voir.

As-tu une photo de la bête?

Bien cordialement. farao

Invité
Invité


Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Olivier6166 le Sam 21 Avr - 21:08

Merci à nouveau.
Je suis désormais fixé quant à l'aspect technique de ma machine. Quel connaissance!
Pour le démontage, le volant est sorti et j'ai dévissé le plateau d'allumage, mais je ne vois rien de particulier en apparence et pas de "pièce" brisée. J'ai beau chercher sur les docs, mais j'ai bien du mal à visualiser l'emplacement de cette clavette. J'en suis navré et gêné d'être aussi nul dans ce domaine.
Parlez moi de mécanique moto, auto ou d'électronique, c'est plus limpide pour moi.
Dois-je démonter autre chose pour accéder à cette pièce ?
Si vous n'aviez pas de "boulet" sur ce forum, vous venez d'en trouver un exceptionnel en ma personne ! pale

Pour les photos, inscrit le 15, je dois patienter jusqu'au 22 minimum pour illustrer mes messages.

Dans l'attente, je continue demain ma recherche de panne et reste à l'écoute.

Olivier6166

Messages : 53
Date d'inscription : 15/04/2012
Age : 50
Localisation : Tarn Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Invité le Dim 22 Avr - 7:40

Bonjour Olivier.

Ne t'inquiète pas, on ne peut pas tout connaître et il faut que tu y arrives.

Voici une photo sur laquelle on aperçoit la fameuse clavette côté gauche su le vilebrequin.



Numéro 38 sur cet éclaté.



Cette clavette se cisaille si nettement au ras de son logement que l'on a parfois du mal à la situer.

Bon courage. farao

Invité
Invité


Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  2j le Dim 22 Avr - 9:09

bonjour a tous
tu peu contrôler ton avance sans démonter le volant , avec un pied a coulisse qui fais jauge de profondeur et une feuille a cigarette , ce qui détermineras si ces bien la clavette qui est rompus , callage 2.8mm avant le PMH
un mélange trop gras , l'huile du filtre à aire qui ces écouler dans le moteur peuves te fais des symptômes similaire
ATBT2J

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pharaon et 2J bonjour

Message  Olivier6166 le Dim 22 Avr - 11:40

Bonjour Pharaon et 2J.

J'avais à moult reprises examiné ce cliché et la vue éclatée, mais sans références ni correspondances entre le N° des pièces et une définition, pas évident. Ou bien avais-je mal regardé, pressé que j'étais de venir à bout de mon mystère mécanique.
Avec tes illustrations, agrandissement et impression de l'éclaté, je visualise très bien et vais m'attacher dans l'après midi à contrôler tout ça. Merci toujours et encore pour ton soutien et surtout pour ta patience "pharaonesque" farao.

>"2J" Bonjour et merci pour ces informations. Je vais voir cela dès que possible et mettre en application ces précieux conseils. Une interrogation cependant, un mélange trop gras induirait des symptômes similaires...
Le vendeur m'a dit qu'il faisait tourner la bête à 6%, mais infos "Oueb" et constat visuel sur ma machine, il est bien noté en GROS ET GRAS, "mélange 5%"...
- Serait-il possible alors, si clavette ok, qu'il y ait erreur en la matière ?
- Quel pourcentage réel ?
- Après 4h environ d'utilisation de l'engin, se peut-il qu'il n'en puisse plus et s’arrête sans crier gare ! Du fait d'un mélange trop gras ?
Pour finir avec mes questions, j'ai constaté que l'électrode de ma bougie était bien grasse en effet voire imbibée d'huile, et après plusieurs démontages, nettoyages, remontages le résultat était toujours le même.
- Normal ou pas ?

Bouh, on ne l'arrête plus cette "Olive" et ses foutues questions drunken , ferait mieux d'aller boire une tisane ! Sleep

Olivier6166

Messages : 53
Date d'inscription : 15/04/2012
Age : 50
Localisation : Tarn Sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  2j le Dim 22 Avr - 12:00

le dosage avec les huiles actuelle 2% pour une huile 100% synthétique et 2.5 pour une semi synthétique
concernant ta bougie ces les symptôme des transfères bourré d'huile , regarde aussi si il y à pas trop d'huile dans le bocal du filtre à aire
la richesse ce règle entre 3/4 et 1T de visse
avec touts ces problèmes tu comprendras mieux comment fonctionne ta machine

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne au démarrage T 115

Message  Contenu sponsorisé Aujourd'hui à 7:44


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum