fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

1050 de crsbrn

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

1050 de crsbrn

Message  crsbrn le Ven 20 Jan - 18:52

Bonsoir,
Comme Sébastien, je suis nouveau sur le forum et vais tenter de remettre en route un 1050. Pour l'instant et depuis quelques jours, je lis, j'apprends et collecte différentes pièces. Je voudrais remercier tous les acteurs de ce forum et en particulier 'Pharaon' toujours prêt à répondre aux questions.

[img][/img]




Il a été constaté qu'une bobine 'voiture' remplace la bobine originale. Celle-ci est fixée à l'intérieur de la calandre et présente à ses côtés une résistance alimentée en couant (fil rouge provenant d'un switch du tableau de bord) et son condensateur.

[img][/img]


Après avoir retiré le volant, outre le rupteur collé (salpètre), j'ai pu voir le condensateur 'd'origine' toujours présent mais plus 'connecté', bien entendu.


[img][/img]

Ce WE ou prochainement, je vais tester l'allumage présent. Le plein d'acide vient d'être fait dans la batterie. Tous les fils du régulateur et Dynastar ont été marqués.
Deux questions :
Un bouton tirette est présent sur le tableau de bord. Il est relié à la résistance de la bobine avec fil rouge. De l'autre côté, le fil est muni d'un porte fusible. Il doit être branché sur le + de la batterie ou sur le B+30 du régul ou ... ?
En tenant compte du plan repris ci-dessous :

[img][/img]

Dans le cas où je voudrais remonter à l'origine, ne manque-t-il pas une bobine d'allumage aux côtés du rupteur/condensateur ?

Cordialement,

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  crsbrn le Lun 23 Jan - 19:00

Pharaon a écrit:En principe, si les éléments en place sont en bonne santé, ça doit fonctionner. Sur le schéma 505, il s'agit du montage sur lequel tout était dans le volant comme sur le 1030 par exemple.

Bon courage et bonne nuit. farao

Bonoir,
Les tests ont été faits et tout est, jusque là et dans le domaine de l'allumage, en bonne santé.
La bobine d'origine, je la nomme ainsi puisqu'elle provient d'un autre 1050 et comme j'ai pu la comparer avec celle de Pharaon..., est aussi fonctionnelle.

[img][/img]

Prochainement, les objectifs sont :
* le remontage du volant et de la dynastar;
* Vérifier le réservoir, filtres, tuyauterie et carburateur.
Pour tenter un démarrage.

Si il y a quelque chose de particulier à prendre en compte, p. ex., pour remonter(serrer convenablement) le volant en même temps que le moule ou carter en alliage léger qui enveloppe le moteur et sur lequel est fixé le support de dynastar. Chez toi, Pharaon, tu y as, adapté deux boulons de 12.
D'avance merci pour vos renseignements.


crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

le 1050de crsbrn

Message  crsbrn le Ven 3 Fév - 8:27

Pharaon a écrit:J'ai dû mettre deux boulons de 12 qui traversent le carter de ventilation à cause de la pompe de relevage hydraulique: Elle demande au moment du relevage un effort important et comme la dynastar et la pompe sont fixées toutes deux sur le carter de ventilation, un filetage avait lâché. En montage normal: pas de problème.

Bonjour,
AhGLAGLA!!!, ça caille...
Du côté 1050, ça avance très doucement. Au ralenti.
Par rapport aux objectifs fixés plus haut soit le remontage du volant et de la dynastar. C'est fait. Donc nouveaux fils, câbles étiquetés. Bobine replacée derrière le tableau de bord.
Avant le test de démarrage, le réservoir, les filtres, et le carburateur baignent dans le white-spirit/thiner/mazout. Mais surtout, des renseignements concernant le 'Start' me seraient nécessaires.
En fait j'ai un bouton 'Start' comme le bouton avertisseur. Celui-ci n'était connecté à rien. Ne devrait-il pas y avoir un relais de démarreur placé entre la batterie et Dynastar ?
En plus, il y a le régulateur entre la batterie et Dynastart.
Quelqu'un pourrait-il m'éclairer à ce sujet?

D'avance merci pour les renseignements.
Chauffez-vous bien,
Bernard.

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  crsbrn le Lun 12 Mar - 18:21

crsbrn a écrit:
Pharaon a écrit:J'ai dû mettre deux boulons de 12 qui traversent le carter de ventilation à cause de la pompe de relevage hydraulique: Elle demande au moment du relevage un effort important et comme la dynastar et la pompe sont fixées toutes deux sur le carter de ventilation, un filetage avait lâché. En montage normal: pas de problème.

Bonjour,
AhGLAGLA!!!, ça caille...
Du côté 1050, ça avance très doucement. Au ralenti.
Par rapport aux objectifs fixés plus haut soit le remontage du volant et de la dynastar. C'est fait. Donc nouveaux fils, câbles étiquetés. Bobine replacée derrière le tableau de bord.
Avant le test de démarrage, le réservoir, les filtres, et le carburateur baignent dans le white-spirit/thiner/mazout. Mais surtout, des renseignements concernant le 'Start' me seraient nécessaires.
En fait j'ai un bouton 'Start' comme le bouton avertisseur. Celui-ci n'était connecté à rien. Ne devrait-il pas y avoir un relais de démarreur placé entre la batterie et Dynastar ?
En plus, il y a le régulateur entre la batterie et Dynastart.
Quelqu'un pourrait-il m'éclairer à ce sujet?

D'avance merci pour les renseignements.
Chauffez-vous bien,
Bernard.


Bonsoir,
Finalement, ça tourne ....

Pour lancer le démarrage par bouton "START", il faut relier les composants suivants :

1/ SWITCH, interrupteur raccordé au pôle B+30 du régulateur relié au + de la batterie. De l'autre côté, c'est la bobine d'allumage. Deux autres cosses raccordées à cette bobine vont ;

2/ Bouton START. De l'autre côté , c'est le relais de démarreur qui, activé, connecte le + de la batterie au 30 Dynastart ;

3/ Borne 30 du commutateur est la troisième cosse de la bobine.

...Il démarre très bien, ll tient bien le ralenti. MAIS, je n'arrive pas à monter en régime. J'imagine que le régulateur de régime est malade.


[img][/img]

Quelqu'un pourrait-il m'éclairer ? Question Question

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Antoine le Lun 12 Mar - 18:32

Bonsoir il y a eu un rajou de ressort dessous(c'est pas normal) et la position du levier n'est pas bonne .

Tu devrais te raprocher de maxou il a essuyé pas mal de revers avec son regulateur avant de devenir pratiquement expert .

Cordialement admintoine

Antoine
Admin

Messages : 1527
Date d'inscription : 21/12/2010
Age : 63
Localisation : isere

Voir le profil de l'utilisateur http://fans-de-motostandard.forumgratuit.org

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Lun 12 Mar - 20:09

Bonsoir Bernard,

Voici une photo de mon 1050.
Antoine a raison, le montage est mauvais.



Jean Laughing

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Lun 12 Mar - 20:20

Bonsoir à tous,

Bernard,
Tu dois sans doute revoir minutieusement le réglage du régulateur comme ceci:



Vérifie également côté carburateur si le papillon des gaz s'ouvre parfaitement bien.

Tiens nous au courant.

Bonne continuation.
Maxou


Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  crsbrn le Mer 16 Mai - 13:02

Bonjour à tous,
Puisque toutes ces pièces sont manquantes, montées de travers ou usées, un autre 'nouveau' système doit être remonté suivant les photos fournies. En l'attendant, beaucoup de temps a été passé au rayon carrosserie.
Dans ce domaine, des pièces ont été poncées comme le capot. Calandre et assise de siège, sablées.
D'autres, suite à lecture du récit de l'expérience de Jean-Marie & Marc Sadzot, passées à l'electrolyse.
Les couleurs utilisées viennent de chez GRANIT. L'ivoire Gutbrod est de référence 270572, le rot Gutbrod 270576. Rouge très surprenant avant séchage. Au pistolage, on s'imagine que l'on s'est trompé de couleur. Elle a une teinture TRES orange.

Voici le capot avec les autocollants fournis par Pharaon.
[img][/img]

Pour la calandre, il a été remarqué qu'il manquait l'enjoliveur. Pour le remplacer, une découpe a été faite dans une tôle de 1.5 mm d'épaisseur avant un chromage mat. La grille, comme le tableau de bord que je vous présenterai plus tard, auraient du être chromés mat également... l'opérateur s'est trompé.
Le clignoteur gauche manque également.
Il a été commandé chez Granit. La réf. est : 155 026 893 576 1.
[img][/img]

La route est encore longue et je commence dans le(s) domaine(s) dans lesquels je ne me sens pas très bien ( moteur, embrayage, boîte, pont ). Mais comme on dit et en temps que 'bricoleur', pour apprendre, il faut se lancer. Mon projet doit tenir la route comme celui de Quirit, entre autres, que je félicite.

[img][/img]
[img][/img][img][/img][img][/img]

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Mer 16 Mai - 17:00

bonsoir Bernard,

beau travail,il va être neuf ton 1050,
je vais devoir metre les bouchées double dans une disaine de jour quand je pourais me rmetre un peu au travail,

bonne continuation.

bien à toi,Marc

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Mer 16 Mai - 19:08

Bonjour

oui, beau boulot, on attends de voire la suite avec impatience .....

A+

Dominique

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Jeu 17 Mai - 14:53

Bonjour à tous.

Sur mon 1050 il y a un ressort de rappel mais il tire sur le câble, il est accroché sur la vis tête 6 pans et, ainsi, il laisse le ressort de tirage du régulateur agir librement.

Sur ton montage, le régulateur reste forcément au régime bas. Je mettrai des photos si tu le souhaites.... quand France Télécom m'aura enfin dépanné!...

Bien cordialement. farao

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  crsbrn le Mer 23 Mai - 11:18

Bonjour à tous,
Ca continue, le projet avance mais pas toujours dans le bon sens.
Pas facile le job de restaurateur...
Bon, allez, je commence par le meilleur. Voici le tableau de bord.
[img][/img]

Ensuite, c'est moins bien, voici les traces d'usure que l'on n'aime pas rencontrer.

[img][/img]
[/url][/img][img][/img]
[img]




Et puis, voici le pire et c'est de ma faute, le filet de l'axe du volant détérioré.
Pour retirer le volant, j'ai utilisé un arrache. Les tiges filetées de l'outil sont
pliées aux extrémités sans avoir sorti le volant. J'ai du couper le bague à la scie cloche.

[img][url=https://servimg.com/image_preview.php?i=37&u=16979813][/img]


Pour finir, et là j'aurai besoin de vos conseils, pas moyen de retirer l'arbre de changement de vitesses. J'ai retiré la vis de blocage et chauffé, chauffé, chauffé ... rien n'y fait.
[img][/img]

Point positif, pas sur la photo, l'arbre ne devra pas être sablé. Le métal est maintenant à nu.

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  crsbrn le Jeu 30 Aoû - 12:42

Bonjour,
Après un long moment d'absence du Forum, c'est le retour pour commenter
ou re-commenter (d'autres l'ont déjà fait) la remise en ordre d'un 1050.
Maintenant, excepté moteur boîte et pont, tout a été démonté, poncé, repeint et à remonter.
Ce que je changerai dans la procédure pour les prochains projets, même si ce n'est pas aisé en fonction de l'atelier et dépendance, c'est l'enchaînement ponçage/dégraissage/sablage/électrolyse ou apprêt des pièces à traiter. Je m'efforcerai d'avoir l'ensemble de ces pièces à traiter. Limite les risques, gain en temps, en produits... Surtout que mettre en peinture, ce n'est pas trop mon truc.


Questions ? Différentes solutions ont été trouvées en lisant le forum ou reçues par messages privés (Jean, Maxou, Michel, Florent, Marc et Jean-Marie).

Pour les roues avant, comme Jean-Marie https://i41.servimg.com/u/f41/16/91/16/34/roulem10.jpg , les roulements ont été remplacés par des SKF 6204 2rs.

A l'arrière, de nouvelles flasques de moyeu ont été commandées début Juillet. Celles-ci sont neuves et
sont fabriquées en Allemagne. D'après le spécialiste, ma commande a été livrée la semaine du 21/08/2012
mais celle-ci comprenait deux démarreurs.
Enfin j'attends....

[img][/img]

Niveau pont, en démontant au maximum pour dégraisser avec Décap'Four et Tix avant passage à la peinture, les cages à aiguilles de réf. 83 de l'arbre de prise de force ont été remplacées ainsi que le circlips de réf. 80 du plan joint.Les joints spi, joints à lèvres ou bourrages de réf. 60 (30x47x10) et de réf. 112 (48x68x10) ont également été changés.
[img][/img]

[img][/img]


A la question "Comment désolidariser la boîte du chassis ?", voici ce qui a été suivi :

Pour désolidariser la boîte du chassis, je n'ai pas le souvenir de difficultés.
Il faut dire que le joint était huileux des 2 côtés et n'adhérait pas.
Ton joint a sans doute été monté avec du joint-colle et il faut forcer un peu
comme tu le dis. Fais attention, normalement, 2 ou 3 écrous sont plus petits
extérieurement que les autres ( ceux du bas ou ceux du haut ).
C'est le même filetage, mais au remontage, si on ne les met pas au bon
endroit, ça gêne.

[img][/img]

En ce qui concerne le joint :
Le joint est du joint classique en papier épais. Tu peux en trouver du spécial plus solide et résistant aux hydrocarbures, mais plus cher.
Sur mon 1050, je ne sais pas pourquoi, mais il était devenu très dur, presque cassant.
Tu peux mettre de l'épais ( 1 mm ) car s'il se tasse et fuit, tu auras accès
pour le reserrer. Ce n'est pas le cas ailleurs comme entre le moteur et
l'embrayage où là il faut du fin qui ne risque pas de s'écraser.

Pour refaire le joint, une photocopie de l'ancien ...


Un porte plaque où est fixé l'éclairage arrière a été refait à partir d'un tôle de 2 mm. Celle-ci a été pliée à l'étau. Les arrondis sont faits à la scie-sauteuse suivant patron ou modèle en carton. N'ayant pas de plaque d'immatriculation j'y ai placé une bande 'Motostandard'.
Pour la commande d'auto-collants auprès de Michel, je n'aurais pas du me limiter à ceux du capot. Celui du bâti principal, spécifique puisque la construction tracteur date d'avant 1970, vient d'Allemagne.
L'autre, du porte plaque, vient de chez Florent (Dof45 / La Passion des Motostandards) spécialiste Terra. Très bonne qualité.

[img][/img]

Je dis que je n'aurais pas du me limiter dans la commande Michel puisqu'une différence de qualité est à remarquer.
Celui qui provient d'Allemagne (eBay.de), comme celui de la calandre, est trop fin. Surtout pour la surface à couvrir. Même en étant délicat et précis, vous le constaterez, c'est un échec. Bulles d'air et centrage pas parfait.

Dans l'immédiat ou très prochainement, vont être remontés ou changé: l'embrayage, les ressorts de rappel pédales, caoutchoucs de protection pour rotules, bâti, pose pieds. En attendant les flasques de moyeu, je suis à la recherche des caches de protection roulements de roue avant en tôle, le cache rupteur/vis platinée en plastique ainsi que d'un nouveau volant.

A bientôt,
Bernard.

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Jeu 30 Aoû - 19:37

Bonsoir Bernard et à tous.

C'est du propre et travail bien soigné, bravo!

Petite question concernant le joint torique (pièce 116) et que l'on voit sur ta photo, c'est la pièce d'origine? Les dimensions sont bien 78x73x5 ?





Par avance, merci.

Maxime.

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Ven 31 Aoû - 7:27

Bonjour Sébastien, Bernard

Beau récapitulatif.
C'est bien de le faire car dans certains sujets, on est parfois paumé entre les interventions plus ou moins utiles, même si c'est sympa par ailleurs de profiter de l'humour des autres.

Effectivement, il vaut mieux tout démonter et faire chaque phase du travail dans sa totalité.
Le seul souci, c'est qu'au remontage, c'est moins facile car tu te retrouves devant un méga-puzzle.

Puisque tu n'as pas l'air d'avoir tout remonté, pourrais-tu mesurer les cotes de tes demi-coquilles de direction si elles sont en bon état ( pour vérification )

Je pense pouvoir te dépanner pour le volant, mais il n'y aura pas le cache central.

Bon courage pour la suite, Jean


Dernière édition par Quirit le Mer 26 Sep - 17:50, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Picaduros le Ven 31 Aoû - 8:51

Encore un beau travail de restauration sur cette machine, félicitations et bravo !

Picaduros

Messages : 75
Date d'inscription : 27/02/2011
Age : 56
Localisation : la roche sur yon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  crsbrn le Jeu 6 Sep - 9:13

Bonjour,
D'abord merci pour tous vos encouragements mais la route est encore longue.
Ensuite, à propos des coquilles, j'ai démonté pour pouvoir constater...

L'état : Bien usées.
Sur place, les dimensions sont proches des 15 mm sauf vers l'avant, on passe 16 mm en diamètre.
La hauteur est proche de 11 mm à l'avant et proche de 8 à l'arrière.

Du côté de l'embrayage, je rencontre quelques soucis.
Soucis liés au fait que les 6 boulons (6 mm) du disque de pression doivent être vissés a fond sur le volant.
Cela étant, les neuf ressorts de pression sont tellement compressés que le couple butée/diaphragme
n'a plus de raison d'être.
Pour remédier à cela, comment faut-il s'y prendre ?


Bien à Vous,
Bernard.

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Jeu 6 Sep - 10:21

l' embrayage. c'est hyper dur à manoeuvrer, faut une "bonne" rallonge sur la biellette de la cloche pour y arriver. les 3 vis de réglage ont l'air d'être en position d'origine, réglage "usine". y'a que une fois la cloche remontée que tu sauras si ça débraye...
j'ai eu la même interrogation sur mon 1050D Wink

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  romeo le Ven 28 Sep - 5:42


BONJOUR CRSBRN





sur mon 1030 , après avoir fait recharger le disque d'embrayage meme problem ,disque d embrayage 140, si je démonte

mon moteur je mettrai des rondelles, comme à trouver seb,

on abime le mécanisme ,j'aurais du suivre mon idée


romeo

Messages : 2053
Date d'inscription : 03/01/2011
Age : 56
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Ven 28 Sep - 5:54

salut Romeo

j'avis le même PB sur mon 1031, il semble donc que ce ne soit pas un cas isolé
J'avais choisi l'option reglage des 3 vis de pression, c'est assez chi... car pour retrouver une planéité parfaite Twisted Evil
je pense que la solution "rondelle" est plus simple ...
moi j'avais en plus la contre buté qui etait HS

A+
Dom

Invité
Invité


Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  romeo le Ven 28 Sep - 6:05

surtout qu'il y a assez de garde , sur la butée d'embrayage

romeo

Messages : 2053
Date d'inscription : 03/01/2011
Age : 56
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  sebastien le Ven 28 Sep - 10:35

pour mon cas l embrayage avait du etre refait(peut etre trop epais) maitenant quand je vais remonter j esaye san les rondelle pour voir je metrai des photo sur mon poste d que je peut je vien d etre papa donc jai pas tro le temps de faire la mecanique Wink

sebastien

Messages : 59
Date d'inscription : 01/12/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  romeo le Ven 28 Sep - 14:08

Toutes mes félicitations aux parents et belle vie à l'enfant Very Happy

romeo

Messages : 2053
Date d'inscription : 03/01/2011
Age : 56
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Invité le Ven 28 Sep - 17:24

Félicitations, surtout à la maman

Invité
Invité


Revenir en haut Aller en bas

Revenir en haut Aller en bas Répondre en citant Re: 1050 de crsbrn

Message  crsbrn le Mer 24 Oct - 9:44

Bonjour Mtb, Roméo, Seb, Quirit, Dom, Maxou et tous les autres,
Rappel : Le nouveau Papa, c'est pas moi. C'est Sébastien. Sébastien et la maman que je félicite.

Il a fallu le temps avant que je vous réponde mais c'est en tenant compte de vos conseils/expériences que, maintenant, ça se remonte. Entre-temps, j'ai construit un petit abri/car-port pour la bête.


Les flasques de moyeux sont mises. Pour qu'elles soient bien en place, les deux vis réglables qui tiennent aux couvercles de moyeu ont été remplacées. Elles étaient pliées, resoudées et les filets étaient abîmés. C'est mon ancien camarade, 85 ans, tourneur, entre-autes, Jean que je remercie pour ces belles reproductions.



Côté direction, c'est le volant fourni par Quirit qui a pris place.

A propos d'info. glanées sur le forum, pour la remise en place du moteur, je l'ai replacé en tout dernier.

Comme sur la photo, le moteur est déposé sur supports (ici manche marteau et éponge) en appui sur le berceau et à distance pour faciliter le montage du flector sur l'axe de transmission .
Ne pas visser trop fort côté cloche embrayage pour ne pas écraser le flector. On garde ainsi les trous en face des trous. Ensuite visser convenablement.
Quand cela est fait, il faut le remettre à sa place. Retirer les supports et le positionner au plus près pour la remise en place de la flasque d'accouplement côté pont/boîte.
Avec une sangle, l'opération est facile.

Pour la régulation, j'ai bien tenu compte des info reçues. Le filet et la vis de blocage du levier de régulation ont été revus.
Actuellement, les petites finitions sont au menu et ça prend du temps. Refaire un support de ressort pour rappel de la pédale d'embrayage (Z), faire un support de prise de remorque, remplacer d'anciennes cosses électriques (relais, batterie, dynastart), passage de gaines électriques, ...

A Bientôt,
Bernard sunny

crsbrn

Messages : 16
Date d'inscription : 24/10/2011
Age : 47
Localisation : 1401 Baulers (Belgique)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 1050 de crsbrn

Message  Contenu sponsorisé Aujourd'hui à 19:38


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum