fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» motostandard U5
Jeu 18 Oct - 17:14 par Papou

» Tondeuse débroussailleuse MotoStandard DT 702
Ven 28 Sep - 8:38 par melmoth01

» bonjour cherche vue eclater gutbrod t 46 1978
Ven 7 Sep - 7:26 par 2j

» Niveau huile pont super u6
Lun 20 Aoû - 20:43 par Pathv

» Gutbrod 1010
Dim 29 Juil - 11:49 par visonneau

» 4000m² attendent mon motostandards 1010 !!
Dim 29 Juil - 10:22 par visonneau

» 1017 tondeuse à vendre
Mar 24 Juil - 14:12 par thom jardin

» urgent pour 1017
Mar 24 Juil - 14:00 par thom jardin

» VEND REMORQUE MOTOCULTEUR (adaptable micro ou voiture)
Mar 24 Juil - 13:41 par thom jardin

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Petites annonces
partenaires
Kit sellerie pour rénovation de siege de 1030 et 1040 bientôt disponible sur le forum pour tout renseignement envoyer un MP a " lalouise "

Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Aller en bas

Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Message  ptipierre35 le Jeu 17 Mai - 19:39

Bonjour à tous, on m'a donné un motoculteur ou motobineuse (je sais trop si c'est lun ou l'autre  Laughing ) donc un "Motostandard PUMA 300".

J'ai commencé par ouvrir le moteur car il était très

dur à démarrer, et je me suis rendu compte que l'huile était trés rare, j'ai huilé le piston et tout remonter, il l'a c'est vraiment agréable il tourne tout le seul le moteur. Mais maintenant j'ai un souci d'allumage, je n'ai pas d'étincelle à ma bougie :/ et je cherche un solution... j'aurais besoin aussi de connaitre un site pour acheter des pieces pour cet engin (un lanceur pur le moment)




Merci pour vos réponses

ptipierre35

Messages : 3
Date d'inscription : 16/05/2018
Age : 25
Localisation : LECOUSSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Message  2j le Ven 18 Mai - 6:05

bonjour

contrôle le système d’arrêt moteur voir si le câble n'est pas en contact , si non cela proviens de la bobine ces un moteur briggs stratton le type moteur est frapper sur le carter de volute d'aire

https://www.motoculture-distri-piece.fr/achat-vente-pieces-detachees-allumage-condensateur-bougie-bobine-rupteur-module-motoculteur-tondeuse-briggs-stratton,fr,3,28.cfm
avatar
2j

Messages : 1910
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Message  ptipierre35 le Lun 21 Mai - 20:35

Merci 2j c'est ici l’arrêt moteur ?


ptipierre35

Messages : 3
Date d'inscription : 16/05/2018
Age : 25
Localisation : LECOUSSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Message  2j le Mar 22 Mai - 6:34

bonjour

à tu désoxyder l'entre fer de la bobine et des aimants sur le volant moteur
règle le jeu de l'entre fer à 2 dixième
contrôle la bobine avec un multimètre et fait ce teste

https://www.youtube.com/watch?v=O3FERd-raD4
avatar
2j

Messages : 1910
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Message  ptipierre35 le Sam 2 Juin - 14:31

la petite pate d'arret moteur a cassé j'ai enlver le fil du coup. J'ai fais le test de la vidéo mais avec une batterie de voiture, ça fait de l'étincelle comme la vidéo mais une fois la bougie branché j'ai rien :/ :'(

ptipierre35

Messages : 3
Date d'inscription : 16/05/2018
Age : 25
Localisation : LECOUSSE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Motoculteur/Motobineuse MotoStandard PUMA 300 (problème allumage)

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum