fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» motostandard U5
Jeu 18 Oct - 17:14 par Papou

» Tondeuse débroussailleuse MotoStandard DT 702
Ven 28 Sep - 8:38 par melmoth01

» bonjour cherche vue eclater gutbrod t 46 1978
Ven 7 Sep - 7:26 par 2j

» Niveau huile pont super u6
Lun 20 Aoû - 20:43 par Pathv

» Gutbrod 1010
Dim 29 Juil - 11:49 par visonneau

» 4000m² attendent mon motostandards 1010 !!
Dim 29 Juil - 10:22 par visonneau

» 1017 tondeuse à vendre
Mar 24 Juil - 14:12 par thom jardin

» urgent pour 1017
Mar 24 Juil - 14:00 par thom jardin

» VEND REMORQUE MOTOCULTEUR (adaptable micro ou voiture)
Mar 24 Juil - 13:41 par thom jardin

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Petites annonces
partenaires
Kit sellerie pour rénovation de siege de 1030 et 1040 bientôt disponible sur le forum pour tout renseignement envoyer un MP a " lalouise "

Panne U6 avec 1z18 2 temps

Aller en bas

Panne U6 avec 1z18 2 temps

Message  pagpatrice le Mar 10 Avr - 19:37

Bonjour,
je possède un U6 avec le moteur 2 temps, après une bonne remise en état je rencontre quelques soucis:
il a commencé à ne plus vouloir démarrer à chaud, maintenant les démarrages sont difficile et cale une fois chaud en plus obligé d'enrichir comme un fou.
J'ai nettoyé le carbu en entier, démonté l'allumage au moins 20 fois les rupteurs sont en trés bon état, l'avance est nickel et ce soir aprés une autre tentative j'ai dû resserrer l’électrode de la bougie pour avoir quelques chose (je dois être à 0.5 mm).

je vous demande un peu d'aide car je pense au condensateur mais pas sûr à 100%, qu'est ce vous en pensé?

Autre chose, je regardais les modules d'allumage Electronique afin de réduire les pannes, mais il semblerait d’après mes lectures sur le sujet que cela ne soit pas possible car j'ai 4 aimants donc trop d’étincelles car pas de capteur PMH, mais un truc me turlupine, les rupteurs s'ouvre au bon moment donc pourquoi ne as les coupler avec le module pour faire office de capteur de PMH, mon idée est peu être con mais qu'est ce qui gênerais?


Une dernière, toujours avec ces modules, j'ai regardé le volant magnétique, les aimants sont visés du coup si j'en enlève 2, le module devrait fonctionner non ?

Merci de votre aide.

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  2j le Mer 11 Avr - 4:53

bonjour
cela proviens bien du condensateur , ne retire pas les aimants tu vas déséquilibrer l'ensemble
avatar
2j

Messages : 1910
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  pagpatrice le Mer 11 Avr - 6:46

Merci de ton passage, ta reponse me rassure.

Pour les aimants, j'imaginais bien re équilibrer le volant, ce n'est quelque chose qui me fait peur, donc dans l absolu ca devrait fonctionner?

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  pagpatrice le Lun 16 Avr - 8:40

Alors j avance doucement, condensateur neuf et toujours pas de jus, remplacement de la bobine par une externe toujours rien, meme pas une petite étincelle.
La dernière chose était le volant magnétique donc je me suis fait un petit electroaimant pour voir si je pouvais re magnétique les aimants et là magique les etincelles reviennent encore faiblarde mais c est deja mieux donc il me faut améliorer mon montage pour avoir plus d intensité.
Par contre et c est ce qui me fait le plus peur, après un petit démarrage il a tourné une trentaine de secondes au démontage ma demi lune était cassé et le volant était décalé donc j ai un peu peur que cela soit une amorce de serrage...

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  pagpatrice le Mer 18 Avr - 3:47

Des nouvelles, ça a bien fonctionné puisque j'ai de nouveau de belle étincelles, par contre il a démarré un petit moment mais tournait bizarrement, obligé de jouer avec l'accélérateur pour pas qui cale et dès que je monter trop il faisait comme s'il s’engorgeait tout ça accompagné d'un bruit particulier, j'ai essayé de jouer sur l'avance mais il démarre plus pourtant je suis pile au cotes constructeur (entre 3 et 4 mm) d’ailleurs impossible de réduire l'avance puisque je suis au maxi dans ce sens.
j'y comprend vraiment plus rien du coup je vais avoir 3m3 de béton à trimbaler à la brouette ce week-end

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  pagpatrice le Jeu 19 Avr - 18:42

je continue mon aventure:

Donc remontage du carbu qui a passé la nuit dans un bain d'éthanol pour nettoyage, ajout d'un filtre à essence, ajout d'éthanol dans le mélange et remplacement de la bougie par une platinium que j'ai piquer sur ma voiture .

l'éthanol m'a permis de gratter le manque d'avance, après ça démarrage nickel mais j'ai pas fait attention qu'avec le filtre à essence la durite était pincé donc le moteur a coupé au bout d'une petite minute; après ça redémarrage impossible; l'idée de jeter une allumette dans le réservoir m'a traversé l'esprit, vu que je venais de recevoir mes bougies toute neuve pour ma voiture j'en ai remplacé une pour utiliser la vieille (je ne l'ai pas vissé à fond car elle est plus longue) et là démarrage immédiat.
Donc il a tourné pendant une petite heure avec des montés de régime, ralentie, arrêt, re-démarrage, donc gros test samedi pour voir si tout va bien et si ça dure ...

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  2j le Sam 21 Avr - 7:39

bonjour
tu peu aussi jouer sur l'ouverture des rupteurs pour influencer l'avance

avatar
2j

Messages : 1910
Date d'inscription : 29/04/2011
Age : 55
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  pagpatrice le Sam 21 Avr - 16:22

Merci, oui j'ai un peu triché de ce cotés là aussi, je suis a 0.3mm.

Aujourd’hui c'était le grand jour de test, il a super bien fonctionné, mieux que mes bras en tous cas, le ralentie est encore un peu haut pourtant la vis est dévissée à fond.

Mon nouveau problème est la remorque, il me faut reprendre 2 ou 3 trucs car vu que je n'avais jamais eu de motoculteur j'ai construit la remorque sans trop réfléchir et j'ai vu mes erreurs, comme par exemple la chape qui est fixe dans le sens Horizontal.

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  mack le Ven 18 Mai - 15:56

Ton problème ne viens pas de l allumage du moins au départ lorsque tu à posté ton message. Tu as un problème de segments. En démontant le cylindre mets un chiffon pour éviter que les morceaux de segments tombent dans le carter. J ai pas pu répondre plus tôt car j étais sur un chantier. À propos de l allumage ça marche ou ça marche pas. Lorsque le moteur ne démarre plus à chaud ce sont les segments. Serrage, du à un mauvais dosage d huile dans le mélange 2 temps.bon courage.
Mack+
avatar
mack

Messages : 84
Date d'inscription : 22/09/2016
Age : 68
Localisation : var

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  pagpatrice le Ven 18 Mai - 16:23

mack a écrit:Ton problème ne viens pas de l allumage du moins au départ lorsque tu à posté ton message.  Tu as un problème de segments. En démontant le cylindre mets un chiffon pour éviter que les morceaux de segments tombent dans le carter. J ai pas pu répondre plus tôt car j étais sur un chantier. À propos de l allumage ça marche ou ça marche pas. Lorsque le moteur ne démarre plus à chaud ce sont les segments.  Serrage, du à un mauvais dosage d huile dans le mélange 2 temps.bon courage.
Mack+

J'avais démonté l'ensemble, cylindre, piston et segments sont OK.
le problème venait bien de l'allumage j'avais une étincelle mais pas super, comme écrit plus haut depuis que j'ai re-magnétisé le volant magnétique plus de problème, il tourne comme une horloge.

pagpatrice

Messages : 8
Date d'inscription : 30/03/2018
Age : 40
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  mack le Ven 18 Mai - 16:52

Je suis content que tu aies pu te dépanner. Le moteur 2 temps est indestructible. Faut veiller au mélange 2 t. Vollant demagnetise, jamais vu...
Mais c est intéressant... Comme panne...
Aller bon courage avec ton engin.
Mack +
avatar
mack

Messages : 84
Date d'inscription : 22/09/2016
Age : 68
Localisation : var

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Panne U6 avec 1z18 2 temps

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum