fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Voir le sujet précédent Voir le sujet suivant Aller en bas

PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  GARDOU le Mar 14 Avr - 14:56

Bonjour,

tout nouveau sur le forum, et nul en mécanique.

j'ai acquis un motoculteur T150, il démarre très bien après nettoyage carbu et bougie neuve.

Mon problème c'est que n'arrive pas à avoir de l'accélération avec la manette de gaz.

J'obtiens l'accélération qu'en jouant avec le levier du régulateur.

Mon cable se tend, l'axe du volet des gaz pivote mais rien, pas d'accélération.

Question bète; l'axe du volet des gaz ne devrait il pas s'articuler en même temps que le levier du régulateur.

D'avance merci !!!

GARDOU

Messages : 6
Date d'inscription : 14/04/2015
Age : 45
Localisation : TOUROUVRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  2j le Mar 14 Avr - 22:10

Mon cable se tend, l'axe du volet des gaz pivote mais rien, pas d'accélération.Suspect

ces un carbu bing ? ou un gurtner

dans les deux cas  ces que le montage est mal fait




2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  GARDOU le Mer 15 Avr - 5:56

Bonjour 2J,

c'est un gurtner,je vais tenter de démonter et de suivre le shéma.

Ce qui m'étonne, c'est que quand j'actionne la pièce 8 le volet des gaz ne bouge pas.

Pour qu'il bouge il faut que j'actionne la pièce 38.

d'ou ma question : "Question bète; l'axe du volet des gaz ne devrait il pas s'articuler en même temps que le levier du régulateur."

Voila, comme signalé je ne suis pas mécano pour un sou, mais ça me plairais de remettre en route cette machine d'une autre époque.

@+ je vous tiens au courant.

GARDOU

Messages : 6
Date d'inscription : 14/04/2015
Age : 45
Localisation : TOUROUVRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  2j le Mer 15 Avr - 7:19

bonjour

tu à du mal remonter le ressors N°10

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  GARDOU le Mer 15 Avr - 7:41

Ok je vais regarder cela

Merci

GARDOU

Messages : 6
Date d'inscription : 14/04/2015
Age : 45
Localisation : TOUROUVRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  GARDOU le Mer 15 Avr - 8:25

Ok merci le problème venait du ressort mal positionné.

alors second problème : le levier de régulateur(pièce 38) ne revient pas en place après accélération. Evil or Very Mad


GARDOU

Messages : 6
Date d'inscription : 14/04/2015
Age : 45
Localisation : TOUROUVRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  GARDOU le Mer 15 Avr - 18:14

le ralenti tien bien, l'accélération semble bonne.

Le levier de régulateur ne revient pas en place.Mad

Et nouveau problème lors du passage de vitesse (sur un T45) le moteur cale au bout de 3 à 5 secondes Evil or Very Mad


GARDOU

Messages : 6
Date d'inscription : 14/04/2015
Age : 45
Localisation : TOUROUVRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème résolu ....

Message  GARDOU le Ven 17 Avr - 18:53

Bonjour à tous,

voila 3 semaines que je parcourre votre forum persuadé que le terra est l'engin qu'il me faut.

A tel point persuadé que je ne recherche que cela, j'achète tout ce qui passe en pièce détaché pas dans l'objectif de réparer mais d'avoir des pièces de rechange et divers ponts.

Allant voir nombre de ces engins dans mes environs, je ne tombe malheuresement pas sur l'engin fonctionnant à merveille.

Je tente donc de réparer ce que j'ai emagasiner, en vain vu ma piètre expérience en mécanique, je crois toucher mon but sur les conseils de 2J mais là encore je rame...... je pense que le moteur en pièce détaché est un peu en rade.

Pour le remettre en route je me présente chez un réparateur de motoculture pour acheter une bougie neuve ..... au milieu des tondeuse, un terra qui sommeil.

je demande si ils ont des motoculteur à vendre. "Non en ce moment je n'en ai pas"

Non parce que j'avais vu le motostandard au fond.

A lui oui il est à vendre c'est un client qui me l'a laissé en dépot

Il fontionne ?

oui

Et là négo avec le client .... il est aujourd'hui m^me au travail fontionne comme une horloge suisse.

Que du bonheur !!!

Je pense que j'aurais encore besoin de vos services un jour, en attendant je vais suivre votre forum avec beaucoup de plaisir.

Merci de m'avoir fait partager votre passion.

GARDOU

Messages : 6
Date d'inscription : 14/04/2015
Age : 45
Localisation : TOUROUVRE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: PAS D'ACCELERATION SUR MON T150 CARBU GURTNER

Message  Contenu sponsorisé Aujourd'hui à 14:18


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum