fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

T114 qui ne demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

T114 qui ne demarre pas

Message  effraie45 le Sam 24 Mai - 8:20

bonjour a tous
Tout d'abord comme je ne sais si j'ai bien choisi l'emplacement de cesujet si ce n'est pas le bon endroit je m'en excuse.
Le T114 est une machine capricieuse. J' ai commencé a labourer mon immense jardin de 30m² et monsieur s'est mis en grève. J'ai démonté l'allumage et j'ai rien. Après moult recherches sur le net j'ai acheté un allumage universel de chez "motoculture-distri-pièces" mais leur notice est claire comme du jus de boudin!!
J'était tombé sur un forum je ne sais plus lequel qui avait fait un petit tuto en photos sur le montage de cet allumage mais je n'ai pas pensé a l'enregistrer et maintenant je ne le retrouve plus.
Avez vous une idée ou bien savez vous ou je peux trouver vis et condo Bosch.
Le carbu est neuf,la clavette a été remplacée par une clavette de scooter,le moteur tourne avec de la synthétique a 2,5% et malgré ça la bougie est toujours noire
En plus il ne peine pas de trop a travailler car dans mon coin la terre n'est pas amoureuse elle ne colle pas car en grande partie c'est très sableux
Merci pour vos conseils
A plus


effraie45

Messages : 4
Date d'inscription : 23/05/2014
Age : 69
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T114 qui ne demarre pas

Message  2j le Sam 24 Mai - 8:30

bonjour

pour le T114 installe le module à l'extérieur du volant moteur

http://fans-de-motostandard.forumgratuit.org/t1393-module-dallumage

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

T114 qui ne demarre pas suite

Message  effraie45 le Sam 24 Mai - 20:15

bonsoir:?: 
Merci 2J pour ta réponse et le post que je recherchais mais tu dis de positionner le module a l'extérieur n'importe ou sur le moteur? car coté volant magnétique il n'a pas la place;
J'ai regardé les pages de ton post c'est titouille88 qui met son module a la place des vis dommage qu'il n'ai pas mis de photo. Est ce qu'il faut aussi couper le fil bobine condo? et
brancher ce fil sur le montage module?et le module est fourni avec un fil avec une cosse ronde est ce qu'il faut couper cette cosse?
merci pour ta réponse
Bonne soirée et bon dimanche. Very Happy 

effraie45

Messages : 4
Date d'inscription : 23/05/2014
Age : 69
Localisation : Loiret

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T114 qui ne demarre pas

Message  philippe2877 le Dim 25 Mai - 12:41

bonjour
tu mets le module a la masse ; tu rassembles les 3 fils
celui qui va dans le bloc moteur a l allumage
celui qui va au guidon pour la coupure et celui du module
Philippe

philippe2877

Messages : 911
Date d'inscription : 02/11/2011
Age : 54
Localisation : eure et loir Cloyes sur le loir

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T114 qui ne demarre pas

Message  thierry13 le Dim 25 Mai - 15:40

bonjour

pas vraiment compliqué, il n'y a qu'a suivre le dessin.


" />

sur certains modules, la sortie de masse 1 n'y est pas. c'est le boitier qui fait masse. c'est encore plus simple

thierry13

Messages : 332
Date d'inscription : 02/05/2013
Age : 52
Localisation : puyloubier - sainte victoire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: T114 qui ne demarre pas

Message  Contenu sponsorisé Aujourd'hui à 11:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum