fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

problème passage 2eme vitesse t114 pont type t20 fixe

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème passage 2eme vitesse t114 pont type t20 fixe

Message  bizkit21 le Mar 1 Avr - 20:20

Bonsoir,

Je me permets d'ouvrir un nouveau sujet car après avoir parcouru divers forum je n'ai point trouvé de réponses.
Possesseur d'un motoculteur t114 monté sur un pont fixe de type t20 avec câble de débrayage au guidon, j'ai beaucoup de mal à passer la 2ème vitesse . Celle-ci ne tient que si je reste appuyée sur le levier de vitesses avec la sensation de limer les pignons. En revanche aucun soucis pour passer la 1ère et la marche arrière. Que dois je faire est ce un problème de levier de vitesse ? De passeports ? Je n'ai encore rien démonté et je n'ai pas vidange le pont encore.
Merci d'avance pour réponses
Bien cordialement
Ludovic

bizkit21

Messages : 6
Date d'inscription : 01/04/2014
Age : 35
Localisation : chatellerault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Mar 1 Avr - 21:06

bonsoir

insiste pas démonte le carter supérieur pour voir l'état des pignons , poste des photos du pont coté sélecteur que je puisse visualisé , il doit avoir peu de différences entre le T20 ou le B32 au niveau de la pignonnerie si il y à de la casse ou usure j'ai probablement le pièce

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  bizkit21 le Jeu 3 Avr - 18:58

Bonsoir,

Merci de ta réponse, voici des photos du bestiau

https://servimg.com/image_preview.php?i=3&u=18804961

https://servimg.com/image_preview.php?i=4&u=18804961

https://servimg.com/image_preview.php?i=5&u=18804961

https://servimg.com/image_preview.php?i=6&u=18804961

par contre pour voir les pignons que dois je démonter ? la partie boulonnée sous le bloc avec la cloche, ou bien la cloche elle meme sachant que je crois que cela se démonte avec un arrache moyeux que je n'ai pas.

MERCI

bizkit21

Messages : 6
Date d'inscription : 01/04/2014
Age : 35
Localisation : chatellerault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Jeu 3 Avr - 19:23

tu commence par la cloche d'embrayage , ensuite les boulon qui relies le carter supérieure  à l'inférieur , et tu auras axer aux pignons

la vue éclaté vas te guider même si ces pas tout ta fais le même modèle la pignonnerie est la même



2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  bizkit21 le Jeu 3 Avr - 19:29

et pour la cloche tu fais comment ?

bizkit21

Messages : 6
Date d'inscription : 01/04/2014
Age : 35
Localisation : chatellerault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Jeu 3 Avr - 19:45

bonne question  Very Happy  il te faut un pince à cirsclis ouvrante et un arrache tu vire le cirsclis pièce N36 et avec l'arrache tu démonte la cloche

je te posterai une photo demain pour le démontage de la cloche

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  bizkit21 le Jeu 3 Avr - 19:51

ok,

ca se trouve un arrache ou il faut le fabriquer ?

merci

bizkit21

Messages : 6
Date d'inscription : 01/04/2014
Age : 35
Localisation : chatellerault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Ven 4 Avr - 17:16

bonsoir

oui tu le fabrique toi même l'arrache , tu auras besoins de visse  de 5mm assez longue ou tige filetée   ,   que tu visse dans la cloche








2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  bizkit21 le Ven 4 Avr - 19:52

Bonsoir,
merci pour l'arrache, du coup j'ai quand même démonté sans enlever la cloche et le verdict est tombé le pignon de la 2ème est tout rogné d'un coté voici les photos :

https://servimg.com/image_preview.php?i=7&u=18804961
https://servimg.com/image_preview.php?i=8&u=18804961
https://servimg.com/image_preview.php?i=9&u=18804961
https://servimg.com/image_preview.php?i=10&u=18804961
https://servimg.com/image_preview.php?i=11&u=18804961

Est il possible de trouver cette pièce de rechange et si oui, qu'elle est la marche à suivre pour tout remettre en état et nettoyer car en fait le pont a tourné sans huile ou presque, c'est plein de limaille et de graisse. (je sais plus ou va le ressort, il est tombé lors du démontage du carter avec les pignons)

Merci

bizkit21

Messages : 6
Date d'inscription : 01/04/2014
Age : 35
Localisation : chatellerault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Ven 4 Avr - 20:28

bonsoir

t'ai bon pour changer les roulements et joints spy

pour le reste j'ai les pièces
regarde tes MP

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Mer 9 Avr - 15:21

bonjour
j'ai le pignon que tu recherche

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  bizkit21 le Mer 9 Avr - 18:20

Bonsoir,

Très heureux que tu ai le même modèle, car visiblement il en existe un certain nombre.
Comment veux tu que l'on procède?
Merci en tout cas.


bizkit21

Messages : 6
Date d'inscription : 01/04/2014
Age : 35
Localisation : chatellerault

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  2j le Mer 9 Avr - 21:07

bonsoir
démonte le pont vus que sa fonctionner sans huile , ne vas pas faire une réparation à moitié
MP

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème passage 2eme vitesse t114 pont type t20 fixe

Message  Contenu sponsorisé Aujourd'hui à 0:12


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum