fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Niveau huile pont T45A
Hier à 17:27 par lpdm88

»  SUPER U6 OU U7 MOTOSTANDARD GUTBROD ,MOTEUR KOHLER K141T REVISION DES 50 ANS
Lun 12 Fév - 9:37 par henchman

» remontage 1050D
Mar 6 Fév - 21:50 par qtd

» Aide Moteur Bernard W10
Jeu 1 Fév - 4:07 par lekozak

» relevage manuel
Mer 31 Jan - 12:27 par toumy8044

» jeu soupapes faryman 1050D
Lun 29 Jan - 14:00 par 2j

» Niveau huile pont super u6
Sam 27 Jan - 8:58 par Mickaël

» motobineuse
Mar 16 Jan - 8:16 par 2j

» Bonne année
Jeu 11 Jan - 9:40 par sapanel bernard

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Petites annonces
partenaires
Kit sellerie pour rénovation de siege de 1030 et 1040 bientôt disponible sur le forum pour tout renseignement envoyer un MP a " lalouise "

Problèmes de démarrage sur T116 !

Aller en bas

Problèmes de démarrage sur T116 !

Message  roulac le Dim 30 Juin - 18:01

Bonjour à tous,

Nouveau sur le forum, je suis équipé d'un vieux T116 que je souhaite remettre en marche (acheté d'occasion il y a quelques temps et qui ne démarrait pas).

j'ai donc démonté le carburateur de mon T 116 pour le nettoyer puis je l'ai remonté et mis une bougie neuve(champion L 82 C)...

Quelle surprise en le démarrant, plein d'étincelles ont jailli du bloc moteur... en plus ma commande d'accélérateur ne fonctionne plus bien (je vois que le câble est coudé à la manette de commande) j'ai du ouvrir le volet du starter pour arrêter la machine. Ouf ! J'ai eu chaud... et peur.

Quelles bêtises ai-je faîtes ? J'ai aussi prévu de remplacer le câble de la commande par un câble de frein arrière de vélo, est-ce une bonne idée ?

Merci d'avance du coup de main

roulac

Messages : 1
Date d'inscription : 22/06/2013
Age : 71
Localisation : la brie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problèmes de démarrage sur T116 !

Message  2j le Dim 30 Juin - 22:24

bonsoir à tous
des étincelles qui sorte de partout ces une première Suspect 
le câble que tu compte changer et du type dérailleur , l’or du changement ne cherche pas à le tendre laisse deux ou trois mm de mous de façon à ce qu'il y ait assez de course pour le réglage de ralentis , et refait l'arrêt moteur, le bon fonctionnement y vas pour ta sécurité
avatar
2j

Messages : 1871
Date d'inscription : 29/04/2011
Age : 54
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum