fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

problème LABOR moteur Bernard W 239

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème LABOR moteur Bernard W 239

Message  palain le Ven 18 Jan - 2:12

Bonjour à tous,
je suis palain, je me suis inscrit sur ce forum grâce à MTB (merci encore) afin de trouver des renseignements pour entretenir du vieux matériel de motoculture.
En fait je suis très ignorant à ce sujet. study , bien que mon père possède une ou deux pièces anciennes, comme un Energic 411(il me semble) entre autres.
Pour ma part je possède un Labor type cadet 19 si je ne me trompe pas, et j'ai d'ailleurs à ce sujet un petit problème d'embrayage que j'aimerais vous soumettre. scratch

palain

Messages : 5
Date d'inscription : 18/01/2013
Localisation : Au fond des bois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Invité le Ven 18 Jan - 9:56

bienvenu au club
je relais tes photos en attendant le délai de carence


Invité
Invité


Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  palain le Ven 18 Jan - 10:17

Merci Surprised
C'est bien ce modèle mais je n'ai pas trouvé de photo d'un modèle strictement identique au mien, qui est équipé du W239.

palain

Messages : 5
Date d'inscription : 18/01/2013
Localisation : Au fond des bois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Invité le Ven 18 Jan - 11:21

le w239 a équipé nombre de motoculteurs. Mabec, Staub,Labor... un forumiste d'ici a un staub équipé de ce moteur.
je change ton titre, pour qu'on sache ce que ton sujet aborde.
exposes ton souci, j'y joindrai tes photos. les ténors du bareau vont se manifester... Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Invité le Ven 18 Jan - 11:30

Palain !!!

un Labor dis-tu ??? çà change un peu Wink à part Roméoméo et moi , on est pas nombreux sur cette marque !
je peux pas trop te dépanner , mais comme tu atterris chez nous par entremise d'un certain MTB ( Suspect ), je profites de ce message pour te souhaiter la bienvenue !!! et pour le coup ... c'est toi qui payes , hein ?
JC

Invité
Invité


Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Invité le Ven 18 Jan - 15:29

Bonjour et bienvenue à Palain.

Ami de MTB, est-ce vraiment une référence?... Allez, je blague!...

Cdt.

Invité
Invité


Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Invité le Ven 18 Jan - 15:52

Pharaon a écrit:Bonjour et bienvenue à Palain.

Ami de MTB, est-ce vraiment une référence?... Allez, je blague!...

Cdt.

toi, j'vais t'arracher tes bandelettes avec une pince à épiler... Suspect

Invité
Invité


Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  palain le Ven 18 Jan - 16:10

Merci à vous cheers
Et bien sûr je paie mon coup Wink
Je posterai quand je pourrai des photos de mon matos et de celui de mon père...

palain

Messages : 5
Date d'inscription : 18/01/2013
Localisation : Au fond des bois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Invité le Ven 18 Jan - 16:32

En attendant exposes ton problème...j'vais quand pas tout faire, tu m'as habitué à mieux... clown

Invité
Invité


Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  palain le Ven 18 Jan - 17:35

Bon, voilà l'emmanche:
Malgré une action sur la commande d'embrayage (directement sur l'axe qui sort de la boîte pour être sûr d'éliminer un problème de câble), l'embrayage est toujours en prise.
J'ai alors ouvert le couvercle de l'ensemble boîte-pont afin de voir ce qui se passait, une pièce en bronze actionnée par ladite commande vient appuyer sur un axe.
Cet axe traverse la paroi de séparation pont/embrayage (un arbre court au dessus du pont et part dans la boîte en bout de carter,ce qui explique que l'embrayage soit contigu au pont), et j'ai donc un embrayage à sec.
Une fois le moteur déposé, j'actionne l'embrayage mais je ne vois rien bouger.
Sur le net j'ai cru comprendre (mais je ne suis pas sûr du tout) que c'est un embrayage multidisques à sec.
Avant de démonter, j'aurais voulu avoir une ou deux explications sur le fonctionnement et sur comment démonter un embrayage comme celui-ci?
donc voilà en gros mon problème....

je poste donc les photos que tu m'a confiées, Modotb:




palain

Messages : 5
Date d'inscription : 18/01/2013
Localisation : Au fond des bois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  palain le Dim 20 Jan - 18:33

Bon, je me lance dans le démontage dès que j'ai 2 min....

palain

Messages : 5
Date d'inscription : 18/01/2013
Localisation : Au fond des bois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème LABOR moteur Bernard W 239

Message  Contenu sponsorisé Aujourd'hui à 4:25


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum