fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

Problème de Lubrifiant.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de Lubrifiant.

Message  Bebert le Ven 19 Oct - 19:17

Bonsoir je viens d'acquérir un motostandard Gutbrod T45.
Je l'ai remis en route tout va bien.
En revanche j'ai du mal a définir le type du moteur: Type 80 ; Année 1969 ; T45
le document de mamie GIGI me laisse à penser qu'il s'agit d'un I Z 10.

1°) Le document technique indique : Huile minérale SAE 50, mais celle-ci correspond à une huile moteur 4T
Pour les véhicules de collection.
2°) pour le pont : Huile minérale GEAR OIL SAE 90.

Est-ce que une huile 2T Spéciale motoculture à 3% avec du SP 98 Peut allée?
Et pour le pont une huile 80W90 ira-t-elle ?

Merci d'avance pour vos réponses.
Cordialement.

Bebert.





Bebert

Messages : 1
Date d'inscription : 17/09/2012
Age : 53
Localisation : NANCY

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Lubrifiant.

Message  romeo le Ven 19 Oct - 19:24


bonsoir Bebert

huile 2t , 5 % pas de synthese sp95

le pont : Huile minérale GEAR OIL SAE 90. ok





Dernière édition par romeo63 le Ven 19 Oct - 19:26, édité 1 fois

romeo

Messages : 2053
Date d'inscription : 03/01/2011
Age : 56
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Lubrifiant.

Message  2j le Ven 19 Oct - 19:30


bonsoir Bebert

huile de temps! mais minéral, et suis les indication du pétrolier

si non moi j'utilise du fioul avec de l'huile de chaine Very Happy sa me donne l’impression d'avoir un 1050d clown Twisted Evil

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Lubrifiant.

Message  philippe2877 le Ven 19 Oct - 20:28

bonsoir 2JJ , bonsoir a tous; le 1050d n est pas pareil Very Happy deja tu es assis quelle economie de chausures, je ne suis pastres gros il me permet de faire une sieste sans courir derriere le motoc
et puis pas de ficelle a tirer un coup de clé et ça demarre ;

philippe2877

Messages : 911
Date d'inscription : 02/11/2011
Age : 54
Localisation : eure et loir Cloyes sur le loir

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de Lubrifiant.

Message  Contenu sponsorisé Aujourd'hui à 7:46


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum