fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Eclatés moteur Briggs & Stratton
Hier à 7:03 par MARTMECA50

» Motostandard REX ne démarre pas
Lun 18 Juin - 9:09 par PATRIKSOPHIE

» Rech Pointeau BING pour micro-tracteur Motostandard 1040
Jeu 14 Juin - 14:31 par micheldu27

» Cherche Barre de coupe /motofaucheuse
Jeu 14 Juin - 7:17 par lesueur

» Gutbrod 1010
Jeu 14 Juin - 5:49 par Fredmart7777

» problème ralenti U5
Lun 11 Juin - 20:42 par dhumez

» MOTOSTANDARD GUTBROD TERRA REGIME MOTEUR
Lun 11 Juin - 8:43 par ALADENAT

» Soucis huile 1050E
Dim 10 Juin - 4:47 par 2j

» un 1050 en bretagne
Ven 8 Juin - 19:02 par killianbzh

Shopactif


Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Petites annonces
partenaires
Kit sellerie pour rénovation de siege de 1030 et 1040 bientôt disponible sur le forum pour tout renseignement envoyer un MP a " lalouise "

Confirmation Problème acceleration

Aller en bas

Confirmation Problème acceleration

Message  ricou 31 le Lun 1 Oct - 19:56

Bonsoir à tous,

Voilà j'ai entièrement rénové un T114 avec un pont T ? mais j'ai toujours un problème d'accélération.
En effet, celui-ci démarre au 1/4 de tour et tourne très bien au ralenti.
Quand je veux accélérer, il ne monte pas dans les tours. Après avoir essayé différents réglages, et une très grande réflexion..... une lueur m'est apparue: Est-ce que ce fameux guignol de commande sur le carbu est monté dans le bon sens? Le montage que j'ai fait n'est autre que celui de départ (quand j'ai acheté l'épave) mais après avoir réfléchi sur le rôle du régulateur, je me suis dit : y a un PB Mad
Donc n'ayant pas de doc sur le sujet--> question:

Quelqu'un peut-il me confirmer que le guignol monté sur l'axe du papillon d'accélérateur se monte bien tête en bas (orienté vers le moteur) et que la tringle de commande n'est pas "droite " mais bien "tordue" pour être raccordée à celui-ci.
En effet, le mien est monté de la même façon que la commande sur mon IZ10 à carbu bing c'est à dire tête en haut et avec la même tringle !!!!?

J'crois que ce montage là n'est pas bon il ne peut pas y avoir de régulation.
Quelqu'un aurait -il une photo confirmant ce fait et un croquis de la tringle de commande pour en faire une aux bonnes dimensions?

Motostandarmicalement

Ricou

ricou 31

Messages : 6
Date d'inscription : 28/09/2012
Age : 50
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Confirmation Problème acceleration

Message  Invité le Lun 1 Oct - 21:03

Bonsoir Ricou.

Cette photo peut-elle t'aider?



Cordialement. farao

Invité
Invité


Revenir en haut Aller en bas

Confirmation Problème acceleration

Message  ricou 31 le Mar 2 Oct - 15:53

Bonsoir Pharaon,

Super !!!! maintenant je comprends tout, mon raisonnement était le bon !
Encore un grand Merci pour la photo Very Happy .


Motostandarmicalement

Ricou

ricou 31

Messages : 6
Date d'inscription : 28/09/2012
Age : 50
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Confirmation Problème acceleration

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum