fans de motostandards
Bonjour vous pouvez vous enregistrer cela ne vous coute rien et l'admin sera content .
Bonne navigation dans nos rubriques , pensez a visiter la galerie , vous pourrez aussi la completer .
Merci aussi de renseigner votre profil c'est plus convivial de savoir qui est qui.( vous pouvez tricher sur votre age je m'en met bien 10 de plus moi

CORDIALEMENT A TOUS


TOUTE L'EQUIPE DE MODERATION
Thierry et ,Antoine .



Pour parer a des attaques incessantes nous ne validerons plus d'inscriptions si les profils ne sont pas rédigés et complets nous en sommes désolés mais nous avons constaté beaucoup d'incohérences. Pour les demandeurs en attentes merci de faire le nécessaire .
La modération

Et un 1050d , un !

Page 7 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Et un 1050d , un !

Message  Invité le Lun 28 Jan - 19:09

Bonjour Jean Qui rit

pour le joint, regarde comment est positionner le roulement, est qu'il dépasse un peu ou pas ? si il ne dépasse pas, ne découpe pas le trou...
Par contre, au niveau de ta fuite, moi j'ai fait le joint un peu plus large à cette endroit...

pour ton joint Spi, c'est vrai qu'il était tout bon l'ancien, c'est vraiment dommage de l'avoir remplacé Laughing

moi aussi l'axe des pédales était super usé ( le tien à coté il est tout neuf ...), j'ai du le remplacer par un bout d’étiré de 18
Sur un de mes "donneurs d'organes", il y a un graisseur de rajouté sur le pédale de frein et d'embrayage...c'est ces pédales que j'ai utilisé

A+
Dom


Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 9 Fév - 9:07

Bonjour à tous ,

Dom, je me suis inspiré de tes graisseurs.


J'en ai aussi mis 1 à la pédale d’embrayage
J' ai changé aussi la bague intérieure de la pédale d’embrayage ( pas de photo ) et j'ai retourné l'arbre en reperçant pour les clavettes.

Pour le joint, j'ai finalement fait la découpe car je me suis dit que cette partie non découpée était constamment en contact avec l'huile et que si le joint se dégrade ( comme sur l'ancien), les petits morceaux iraient dans le roulement.


J'ai changé de marque de dentifrice Laughing


Régis, « y’a plous de fouites ! »
Après les fuites moteur, hydraulique, il y avait aussi une fuite au réservoir, mais c’est réparé :


Pour régler celle qui était à la sortie du cache-culbus, je remplace l’écrou freiné par un bouchon fabriqué à partir de 2 écrous soudés ensemble :


Je rappelle que l’ancien proprio avait cassé le filetage du banjo dans le cache et fait une bonne bidouille (message du 7 octobre page 2) mais l’écrou, même freiné laissait passer l’huile par le filetage.

Pendant que tout est démonté, j’en profite pour inspecter et j’ai trouvé 2 endroits fissurés qui méritaient une soudure : l’embase de la colonne de direction et le pivot horizontal de train avant




J’en profite pour souder les écrous qui fixent la partie supérieure du châssis central.

Au remontage, je remplace les vis à tête 6 pans par des BTR, plus faciles à visser avec l’écrou soudé derrière.


2 bouts de mousse pour refaire le siège dont l’enveloppe est en bon état.


Là, je fais une pause car vous allez me traiter de tortionnaire Razz car il y a encore une suite... à tout à l'heure.

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 9 Fév - 9:14

... suite


Maintenant tout est remonté, le relevage fonctionne, le moteur tourne bien, je verrai par la suite si les pertes d’huile interne persistent.

Je suis pour l’instant sur le circuit électrique. A part le bouton de démarrage, rien n’était branché.

Le témoin de charge me pose souci : je me suis renseigné sur le branchement et les 2 fils qui lui arrivent viennent de la borne D+/61 du régulateur et du + après contact, mais sur le schéma électrique que voici…



… au lieu d’aller au + après contact, il va à la boîte de clignos en passant par la boîte de fusibles ( fils 48 puis 49 puis 19 )

Je l’ai branché sur le + après contact, et il s’allume bien avant le démarrage mais reste allumé ensuite.
J’ai testé la dynamo, elle a l’air bonne et je vais poursuivre mes investigations du côté du régulateur.

Au niveau du contacteur, on ne voit pas grand chose sur le schéma. Si mon "JJénéreux" donateur pouvait faire un scan plus précis à ce niveau, ce serait plus lisible.

Si vous pouvez m’aider, je vous demande uniquement pour l’instant ce que vous pensez du branchement du témoin de charge en regardant le schéma ( prenez vos lunettes Wink )

Pour l’histoire de la charge, on verra plus tard.

Jean

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 9 Fév - 9:39

Salut Quirit

Pour ton branchement de dynamo, le voyant est entre le D+ du régulateur et le + "contact"
il y a 4 fils, 1 DF, 1 D+, 1D- et un +bat, DF, D+ et D- vont directement sur la dynamo ( a faire en fils de 2.5), le +bat va sur le + batterie

Sur mon 1050D, j'ai refait entièrement le câblage , si tu veux le schéma fait moi bounce

A+
Dom

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 9 Fév - 9:44

attention, ce qui est un peu particulier sur le schema d'origine, c'est que sur le porte fusible il y a plusieurs plot d'entrée de connecté ensemble...., c'est pour ça que tu fait fausse route ..

a+

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  2j le Sam 9 Fév - 9:54

j'ai pas mieux Jean Crying or Very sad

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  2j le Sam 9 Fév - 10:04

quel est la tension de charge aux bornes de la batterie moteur tournant Question

à titre d'essai débranche le fil 58 du plot 85 scratch study

l' ampoule s'allume par la différence de potentiel il me semble

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 9 Fév - 11:54

Merci quand même mon "JJentil" 2j.
Avant de faire tous les contrôles ou essais, il faut que je me débarrasse de se satané réservoir d'huile hydraulique qui me "brouille l'écoute" (contrepéterie) car il est très mal placé, au-dessus de la dynamo et du régulateur.
Mais je n'ai pas envie de débrancher les tuyaux (tu m'as compris, Régis Laughing )
J'ai trouvé la solution, mais je n'ai pas le temps cet après-midi ni demain matin.

Dom t'as raison. J'avais pensé que plusieurs plots pouvaient être connectés, mais... je suis un peu brut de pomme, je n'avais regardé que sur la face avant.
C'est derrière qu'ils sont connectés : le 1 avec le 2 et les 3-4-5 ensemble.



Le 1 reçoit le 49 qui vient du témoin et le 2 reçoit le 16 qui vient du contacteur, donc certainement du + après contact, donc tout est logique et si mon témoin reste allumé, c'est qu'il joue bien son rôle et que ça ne charge pas.

On en reparlera la semaine prochaine, pas de précipitations.

Bon week-end, il fait soleil chez nous, si si !


Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 16 Fév - 18:10

Bonsoir,

Quirit a écrit:
.......Avant de faire tous les contrôles ou essais, il faut que je me débarrasse de se satané réservoir d'huile hydraulique qui me ............. car il est très mal placé, au-dessus de la dynamo et du régulateur.
Mais je n'ai pas envie de débrancher les tuyaux
J'ai trouvé la solution, mais je n'ai pas le temps cet après-midi ni demain matin.

J'avais pensé vidanger par le tuyau d'arrivée au vérin en faisant tourner la pompe, mais dès que le niveau d'huile a baissé et qu'il a découvert le filtre, je me suis retrouvé avec des bulles d'air dans les tuyaux et ça ne sortait plus (pas de vidéo : voir à la fin de mon message)
Alors, tout simplement, j'ai déposé la barre de liaison calandre-tableau de bord gauche et j'ai pu sortir d'un bloc tout le système hydraulique .... sans vidanger :




L'ensemble dynamo-régulateur est maintenant accessible et c'est plus facile pour faire les contrôles.

Du côté du régulateur, c'est déjà mort :


J'ai fait quelques recherches pour tester la dynamo et elle tourne dans l'étau mais elle ne donne que 2 volts en sortie quand elle est entraînée par le moteur.
J' ai trouvé un régulateur qui a déjà servi, mais ça ne donne rien : est-il compatible avec la dynamo ?
Pour l'instant je ne sais pas quoi faire : trouver un régulateur d'occas, encore faut-il qu'il soit bon, trouver un ensemble dynamo-régulateur, mais même question.
Ou monter un alternateur plus simple à brancher et c'est une solution bon marché, mais on s'éloigne de l'esprit de rénovation.

Je voulais vous mettre une vidéo des bulles dans le tuyau (qui confirme que le niveau d'huile doit recouvrir totalement le filtre dans le réservoir) mais impossible de me connecter sur You tube depuis déjà 1 semaine :
on me dit que mon mot de passe est bon mais qu'il ne fonctionne plus et que je dois à la place taper mon adresse mail.
Si je le fais, ça ne marche pas non plus.
Quand je demande de l'aide, on me fait passer par des tas de questions avec par exemple la date de mon inscription, de chaque envoi de vidéos,... impossible de répondre, ça me gave. Je vais essayer avec Dailymotion.

J'ai aussi une vidéo du fonctionnement de mon relevage qui va super bien même avec 80kg sur le rota, aucune différence ! Je vais essayer de mettre tout ça dans le sujet sur le relevage hydraulique.

Bonne soirée, Jean

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  romeo le Sam 16 Fév - 18:28

Bonsoir Jean

il faut un bon régime moteur pour que la dynamo donne Twisted Evil ,tu peux mettre un alternateur il a le regulateur incorporé et il charge au ralenti Twisted Evil

romeo

Messages : 2053
Date d'inscription : 03/01/2011
Age : 56
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Antoine le Sam 16 Fév - 18:50

Bonsoir jean pour le regulateur et la dynamo j'ai ça en double .( on reste dans l'esprit renov Laughing )




Dernière édition par Admintoine le Sam 16 Fév - 18:53, édité 1 fois

Antoine
Admin

Messages : 1527
Date d'inscription : 21/12/2010
Age : 63
Localisation : isere

Voir le profil de l'utilisateur http://fans-de-motostandard.forumgratuit.org

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  2j le Sam 16 Fév - 18:52

http://www.flat4ever.com/circuit-de-charge-dynamo-t30966.html?s=4de6bf089ddcc9114ecaac108d4b6dbc&

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 16 Fév - 19:28

2j : je l'ai vu celui-là et aussi celui-ci : http://forumkarmannghia.forum-actif.net/t3851-comment-tester-une-dynamo
Pas évident à assimiler tout ça : les neurones commencent à me manquer...

Thierry, oui, l'alternateur présente des avantages mais l'esprit de rénov, l'esprit de rénov, tu connais ça toi.

Antoine, t'engages pas trop, faut garder du stock, mais ce serait mieux, c'est sûr.

Merci de vos réponses aussi rapides mais je ne vais pas m'inquiéter trop vite, je ne suis pas loin du Haut-Doubs alors je dis comme eux : "Y'a pas l'feu au lac!"
Un régulateur compatible, ça doit se trouver.

Pour moi la dynamo n'a rien.
J'ai trouvé des pistes pour la tester :

ex:
1) Tu peux essayer ta dynamo dans un premier temps "en moteur".
Tu enlèves la courroie et tu mets une masse et un +12 V sur la borne D +. La dynamo doit tourner, assez vite, mais sans couple, c'est à dire qu'elle peut se bloquer facilement.
Ensuite tu alimentes aussi en +12 la borne "excitation". elle tourne alors beaucoup plus lentement mais avec un peu de couple, tu ne peux plus la bloquer à la main. Si ces 2 tests sont concluants, alors ta dynamo est bonne.

Sur le véhicule il faut, pour avoir du courant en sortie, avoir du courant d'excitation donc alimenter la borne DF. Ne fait pas d'essai prolongé, il faut mieux éviter de faire tourner une dynamo à vide, sans avoir rien à charger, alors que le courant d'excitation est maxi (en fonctionnement normal c'est le régulateur qui contrôle le courant d'excitation).
Si ta tension monte bien au delà de 12 v c'est normal sans régulateur (attention à ton voltmètre)
.


ou :
2) Pour tester en moteur :
- retirer la courroie (TRES IMPORTANT : risque de tout griller !!!)
- décâbler complètement la dynamo
- connecter les deux petites bornes de la dynamo à la borne "-" de la batterie
- connecter la grosse borne de la dynamo à la borne "+" de la batterie

La dynamo doit tourner. Dès qu'elle démarre, on peut couper l'alimentation. Attention aux étincelles, ça va flasher sec mais ce n'est pas grave.



ou :
3) Mise en œuvre :
Laisser la dynamo en place.
Débrancher le câble de sortie de la dynamo (attention de l'isoler pour ne pas qu'il touche la masse).
Débrancher le câble de l'excitateur de la dynamo (l'isoler).
Brancher entre la sortie de la dynamo et la masse une ampoule de phare (50watts).
Brancher un fil sur l'entrée de l'excitateur de la dynamo. (garder accessible l'autre extrémité).
Démarrer le moteur.
Accélérer vers 3000t/mm, l'ampoule ne s'allume pas.
Contacter le fil provenant de l'excitateur de la dynamo au + de la batterie (celle-ci étant chargée). L'ampoule doit s'allumer. On peut vérifier l'intensité du courant débité en fonction du régime du moteur en appréciant l'éclat de l'ampoule. Dés que le fil d'excitateur n'est plus connecté au +, l'ampoule doit s'éteindre. En réalité, le fait de connecter ou de déconnecter l'excitateur au + revient à effectuer soi-même le rôle du régulateur de tension.
Si l'ampoule ne s'allume pas progressivement avec le régime moteur, et qu'en branchant le fil d'excitateur au + elle ne s'allume pas franchement, vérifier l'état des charbons et du collecteur, puis vérifier la continuité des enroulements. Penser à lubrifier le palier arrière de dynamo.



Je m'y recolle demain matin. Super, il ne gèle plus.

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Sam 16 Fév - 20:38

Tiens Jean, j'ai enfin retrouvé ça dans mes sources papiers... que je cherchais dans mes fichiers... Suspect
mon 1050D est cablé ainsi. Le 59 en haut, est l'option pour jumeler les clignotants en feux de position à l'arrêt.
le voyant de charge est le n° 11 en bas à gauche du démarreur, t'as plus qu'à suivre le cheminement ... Wink

ce schéma à peut déjà été posté, pas le temps de faire des recherches. Wink

][/url]

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  mons1971 le Dim 17 Fév - 6:03

Bonjour,

Il me reste la dynamo et le REGULATEUR du 1050D que j'ai démonté pour les membres du forum....

Cordialement

Mons

mons1971

Messages : 117
Date d'inscription : 06/06/2011
Age : 45
Localisation : ALLAIRE Morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Dim 17 Fév - 9:04

Bonjour,

JM, pas mal ton schéma, merci.
Avec celui de 2j (et Dof45) et celui de Dom, ils se complètent bien.
Le souci sur chacun c'est qu'on voit mal où brancher les différents fils sur dynamo, régul, contacteur,... c'est pour ça que grâce aux documents accompagnateurs de celui de 2j, j'ai pu annoter les emplacements et récapituler la couleur des fils.
Je les ai publiés sur le sujet du dinosaure d'Antoine et je les remets ici :


Là, on ne voit rien (pattes de mouches iséroises) mais c'est pour le montrer entier.


Le revoici en plus détaillé : faire 1 clic droit sur l'image puis afficher ou enregistrer


La couleur des fils :

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Dim 17 Fév - 11:39

là tu me surprends...
si sur "mon" schéma tu ne vois pas l'emplacement de chaque branchement, c'est qu'il y a beaucoup de brouillard en Haute patate ... clown


Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Dim 17 Fév - 12:40

Sur ton schéma on voit bien le positionnement des fils, mais ce que je voulais dire, c'est qu'on voit mal (car c'est un peu clair) les codes en lettres et chiffres sur dynamo, régulateur et contacteur à clé ( D+, D-, DF, B+, 61, 50, ...)
Mais sinon on voit très bien le cheminement des fils, beaucoup mieux que sur le mien.

Ce matin, j'ai fait quelques tests en suivant les 3 manips de mon message d'hier 20h28 :

Test 1 :
a) je branche la dynamo à la masse et le fil D+ au +Batt : rien ( elle devrait tourner vite sans couple)
b) je branche le fil excitation(DF) au +Batt : rien ! ( elle devrait ralentir et avoir du couple)

Là j'improvise : si je branche d'abord l'excitation elle tourne lentement sens antihoraire (AH) puis le fil D+ : elle accélère puis s'arrête rapidement.
Nouvelle expérience : D+ sur +Batt puis excitation sur le -Batt : elle tourne bien avec beaucoup de couple (je ne peux pas l'arrêter) dans le sens horaire (H) Donc pas mal !

Je précise que le sens de rotation en fonctionnement est AH . Mais lors des tests je ne sais pas dans quel sens elle doit tourner.

Test 2 :
Rappel : 2) Pour tester en moteur :
- retirer la courroie (TRES IMPORTANT : risque de tout griller !!!)
- décâbler complètement la dynamo
- connecter les deux petites bornes de la dynamo à la borne "-" de la batterie
- connecter la grosse borne de la dynamo à la borne "+" de la batterie


Je considère que les 2 petites bornes sont la mise à la masse et l'excitation (DF) et la grosse le D+

Et.. le résultat est atteint : elle tourne.

Après réflexion, c'est la procédure que j'ai expérimentée à la fin du test 1. Donc les 2 se contredisent, comme quoi,...

Test 3 :

Sans commentaires, l'ampoule a tenu une fraction de seconde : elle a viré au blanc intense et a claqué !

Alors mauvaise procédure ou problème sur la dynamo ?

Donc tout ça ne fait pas avancer le schmilblic !

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  2j le Lun 18 Fév - 14:07

il y à cette solution

http://a.roth.free.fr/smuche/photos/regulateur_dynamo_4.pdf

peut-être ici il y à un kit pré-monter

http://www.conrad.fr/ce/fr/category/SHOP_AREA_14737/Kit-et-module

je peu pas t’aidais plus
j'ai oublier de ce que j'ai appris dans ce domaine ces ballot

2j

Messages : 1810
Date d'inscription : 29/04/2011
Age : 53
Localisation : sud berry

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Lun 18 Fév - 17:16

Bonjour Jean,
Si nécessaire, je peux regarder sur le 1050D le cablage autour de la dynamo, je ne pense pas qu'il y ait eu de modification par rapport à l'origine. Merci de confirmer si tu ne trouves pas avec le plan.
Bien amicalement,
Jean-Louis

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Invité le Lun 18 Fév - 19:46

Bonsoir,

C'est très gentil à vous, Jean-Jacques et Jean-Louis ( ah ! les Jean, s'ils n'existaient pas, ...) mais en fait je ne m'affole pas.
Et ne vous inquiétez pas, tout va s'arranger, Toine va m'envoyer un précieux régulateur et je testerai avec.
J'ai juste une petite crainte que ce soit la dynamo qui ait cramé le régulateur.

Comme "dans le temps" (celui des deuches et des dauphines) on testait le matos comme ça, en changeant les pièces jusqu'à trouver la fautive, je voudrais bien faire pareil mais les régulateurs et dynamo de 1050D ne courent pas les rues.
Et je savais tester les dynamos en les faisant tourner en moteur, mais que voulez-vous, l'embourgeoisement nous engourdit la mémoire.

Au sujet des branchements, j'ai tout pigé.
Je profite simplement de l'occasion pour me perfectionner en électricité ( facile : je suis fin nul !)
C'est aussi pour ça que j'ai (modestement) ouvert un sujet sur les recherches de panne de charge.

Mon but est d'en faire profiter les gars qui comme moi n'y connaissent rien avec des explications simples à comprendre et pas trop rébarbatives à lire.
Les tout bons ont parfois du mal à être pédagogues, ça ne s'invente pas.
Alors peu m'importe la théorie et tant pis si je mourrai idiot.
Et pis d'abord on ne peut pas être bon partout ! Embarassed Wink

A+ Jean

Invité
Invité


Revenir en haut Aller en bas

Re: Et un 1050d , un !

Message  Contenu sponsorisé Aujourd'hui à 13:32


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum